NewsUnrealEdFilesModsFragBULiandri Archives
BeyondUnreal Forums

Go Back   BeyondUnreal Forums > BeyondUnreal > Off Topic > Hardware, Software & Troubleshooting

Reply
 
Thread Tools Display Modes
Old 6th Jul 2001, 04:00 AM   #1
N_O_T_I__GER
Registered User
 
N_O_T_I__GER's Avatar
 
Join Date: Jul. 4th, 2001
Location: germany/munich
Posts: 10
Wow

ok benlavigne
solution also work --- course he is reinstalling ( also winsock ) OS new with allot of problems that could come up ( Uhahhahahah iam afraid of such **** )

but the solution of OLO is PERFECT i really want 2 say THANK YOU VERY MUCH - you are my personal Hero 4 now and for a long time .

Just by the way i tried Addaware 4.2 ( i think it was 2 ) course i had thought in that direction 2 - i scanned my complete PC with Norton and Mc. Avee ( i thought it must be a worm, trojan or virus ) but the old version of addaware doesn’t found anything but the new Version 5.5 found and i get rid of the MOFO newdotnet2_109.dll .

Thank again OLO

How to tell the MOFO which programmed newdotnet2_109.dll that they are big sucking bloody **** ****ing kind of ......uhhhh sorry i really fell about those as..... damm again... tz tz tz

c y soon out there )
noti
__________________
http://home.t-online.de/home/blaufrosch/Page/bilder/gif/exani.gif
N_O_T_I__GER is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 02:36 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.

Copyright ©1998 - 2012, BeyondUnreal, Inc.
Privacy Policy | Terms of Use
Bandwidth provided by AtomicGamer