News UnrealEd Files Mods FragBU Liandri Archives
BeyondUnreal Forums

Go Back   BeyondUnreal Forums > BeyondUnreal > Off Topic > Hardware, Software & Troubleshooting

Reply
 
Thread Tools Display Modes
Old 4th Jun 2000, 02:56 AM   #1
Nevar
Registered User
 
Join Date: Feb. 7th, 2000
Posts: 339
Post

Might for fun check your windows/temp folder
It usually is there after installing a patch
or umod..
Nevar is offline   Reply With Quote
Old 4th Jun 2000, 12:37 PM   #2
hello123
Registered User
 
Join Date: Jun. 4th, 2000
Posts: 3
Question

I don't know why but this file doesn't seem to work now and I can't reinstall the program again. I don't remember what I did to it. It would be extremely helpful if someone can send this file to me.
hello123 is offline   Reply With Quote
Old 5th Jun 2000, 05:33 PM   #3
hello123
Registered User
 
Join Date: Jun. 4th, 2000
Posts: 3
Unhappy

Nope, didn't work. I think it's either the engine.dll or core.dll has some kind of error.

The error message I get when starting:
The ENGINE.DLL file is linked to missing export CORE.DLL:?appCreateProc@@YAXPBGO@Z.
hello123 is offline   Reply With Quote
Old 7th Jun 2000, 07:20 PM   #4
hello123
Registered User
 
Join Date: Jun. 4th, 2000
Posts: 3
Post

Come on! Can anyone help me? My E-mail address is wing@webcombo.net
hello123 is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 12:35 PM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.

Copyright ©1998 - 2012, BeyondUnreal, Inc.
Privacy Policy | Terms of Use
Bandwidth provided by AtomicGamer