News UnrealEd Files Mods FragBU Liandri Archives
BeyondUnreal Forums

Go Back   BeyondUnreal Forums > BeyondUnreal > Off Topic > Hardware, Software & Troubleshooting

Reply
 
Thread Tools Display Modes
Old 26th Aug 2000, 04:55 PM   #1
dudethe
Registered User
 
Join Date: Aug. 26th, 2000
Posts: 4
i just noticed that this was a better place for my message so ill post it here intead

i just got the coopmod for unreal tournament, built so you can play unreal1 in unrealtournament engine and UT wepons ext, now i have changed all the files im supposed to according to readme, but when i type: D:\games\unrealtournament\system\UnrealTournament.exe mapvortex2.unrgame=unreali.coopgamemutator=coop.coop
(all directoryes and mapnames are correct)
into start/run,it starts the UT intro and says "connecting to (then what looks like my command line)" and the it says connection failed twice.... i thinlk the prob is with my command line but am not sure, it may be question mark in cammand line (i dont know what else to put there)or maby my UT version (425), anyway i need somone withexperiacne with this mod, or command lines to look it over for me. please help!

PS. the readme says to use this cammand line.. : UnrealTournament.exe map?game=unreali.coopgame?mutator=coop.coop
dudethe is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 04:29 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.

Copyright ©1998 - 2012, BeyondUnreal, Inc.
Privacy Policy | Terms of Use
Bandwidth provided by AtomicGamer