Here you can view your subscribed threads, work with private messages and edit your profile and preferences Registration is free! Calendar Find other members Frequently Asked Questions Search Home

Go Back   BeyondUnreal Forums > Mods > Infiltration > Troubleshooting

Reply
 
Thread Tools Display Modes
Old 4th Oct 2004, 11:07 AM   #1
KaitG
Registered User
 
Join Date: Oct. 4th, 2004
Posts: 2
Serious problem with inf 2.9

when i start it it say "can not find the processing start adress ?OnVScroll@wwindow@@UAXIJ@Z in DLL-file Window.dll" what do i do???
please help..
KaitG is offline   Reply With Quote
Old 4th Oct 2004, 11:21 AM   #2
Cleeus[JgKdo]
because respawns suck
 
Cleeus[JgKdo]'s Avatar
 
Join Date: Jun. 8th, 2002
Location: Germany
Posts: 798
Sounds like you didn't read carefully enough what INF is

INF2.9 is a modification for UT99 v4.36 thus it needs exactly this version installed.
__________________


My Jabber ID: cleeus@jabber.org
Cleeus[JgKdo] is offline   Reply With Quote
Old 4th Oct 2004, 11:22 AM   #3
KaitG
Registered User
 
Join Date: Oct. 4th, 2004
Posts: 2
k

man... you da man
KaitG is offline   Reply With Quote
Old 4th Oct 2004, 06:34 PM   #4
zeep
:(
 
zeep's Avatar
 
Join Date: Feb. 16th, 2001
Posts: 1,737
lol Cleeus. 'because respawns suck'
You pwn that phrase.
/ot
zeep is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 12:42 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.

Copyright ©1998 - 2012, BeyondUnreal, Inc.
Privacy Policy | Terms of Use
Bandwidth provided by AtomicGamer