News UnrealEd Files Mods FragBU Liandri Archives
BeyondUnreal Forums

Go Back   BeyondUnreal Forums > BeyondUnreal > Off Topic > Hardware, Software & Troubleshooting

Reply
 
Thread Tools Display Modes
Old 23rd Jan 2001, 03:36 PM   #1
Kenzian
Registered User
 
Join Date: Jan. 23rd, 2001
Posts: 1
Talking

Hello,
I have been trying unsuccessfully to install skins onto a server for a few months now. When I install a new skin I put the files in the appropriate places and then go to the system.ini and add a serverpackages= line. This does not seem to work though. Some of the skins I have downloaded come in UMOD form and these usually work on the server.
Can anyone out there either explain to me what I am doing wrong when I install a skin that comes simply as .u and .utx files? Or maybe explain to me how to convert those skins into a UMOD. I have searched online for help on this subject and not found any specific answers.

Thanks
Kenzian
Kenzian is offline   Reply With Quote
Old 24th Jan 2001, 07:30 AM   #2
smarch
-=~DjSeVeN~=-
 
Join Date: Jan. 19th, 2001
Location: Netherlands
Posts: 44
Cool

I have had the same problem too , i solved with a program that makes a complete analyse of all the packages , like skins and voice packages.

I can not find that application right now , but if i find it , will post the link right here.

Thought that it was on http://www.fileplanet.com , but not for sure.


__________________
take care
-=~DjSeVeN~=-
and
Melissa_March
smarch is offline   Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -5. The time now is 02:29 AM.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.

Copyright ©1998 - 2012, BeyondUnreal, Inc.
Privacy Policy | Terms of Use
Bandwidth provided by AtomicGamer