PDA

View Full Version : @#!%# to hell...


Cap'n Beeb
23rd Dec 1999, 10:02 AM
What is wrong with Fileplanet? I finally get to the files I'm looking for (Moregore and Quadmod, but the little bar that tells you how far the page is from opening only gets half way then stops! This has happened on numerous occations, please help!!

Also, how do open a umod file with setup if it says,

Setup: Unknown dosposition

History: UsetupDefinition::Init <-WFilerWizard::WFilerWizard <-Setup

------------------
Everytime I learn something new, something old gets pushed out of my brain!

-Homer Simpson

Panthyr
23rd Dec 1999, 10:14 AM
In the Spirit of your post... Happy Holidays!

;-)

Panthyr

Cap'n Beeb
23rd Dec 1999, 10:22 AM
Being the holidays, I won't say what I'm thinking to you Panther, but anyone out there that has a REAL answer to this problem, please reply.

Also, if it's not too much trouble, could someone e-mail me the moregore and quadmod in umod format please?

http://www.planetunreal.com/images/bullet2.gif
Everytime I learn something new, something old gets pushed out of my brain!

-Homer Simpson

Malkavin[AgL]
23rd Dec 1999, 10:28 AM
It's called an OPEN forum. If you don't wish to get stupid answers to your thread, then don't post on an OPEN forum. P.S. have a Merry Christmas!

The-Wraith
23rd Dec 1999, 10:45 AM
I don't have an answer for you, but I will comment on the 2 people that seemed to not want to help you /~unreal/ubb/html/smile.gif.. Take your sorry Christmas attitudes elsewhere!!! P.S.> I hope you get rocks in your stockings, you deserve it /~unreal/ubb/html/smile.gif Merry Christmas! and a Bah! Humbug ! to you to...