PDA

View Full Version : HELP! PLEASE HELP!! AAARRGGGHHH!!!


The Fonz
28th Apr 2000, 07:31 AM
I have the retail ut and have installed the 413 patch. ( in c:\unrealtournament) Anyway When i want to install infiltration 2.75 or any other mod that requires 4.13 i get the measage i cant install the mod in the above directry. It says...

Infiltration for UnrealTournament requires UnrealTournament to be installed in the folder first. Please locate the existing folder for UnrealTournament, or exit and install it now.

If you anything, ANYTHING! PLEASE HELP ME!!

thankya

The Fonz

Claymore
28th Apr 2000, 10:52 AM
<Off topic>

"The Fonz"

Did you get that from "Happy days" ?
I really liked that. Especially when that song came out, Weezer - Buddy Holly. I had the video on my windows CD, and I found that out after a year or so.

Oh and BTW, don't caps yer post title.

</Off topic>

As for your problem, It would be really stupid, but this can't go wrong, just set the right directory, type it manually if you have to.
Or reinstall it.
...

Format your computer.

...

Buy a new one?

http://www.planetunreal.com/images/bullet2.gif
"If you can't beat'm ... Eat'm!"
- Mbepe Umbata