PDA

View Full Version : Troubleshooting


Pages : 1 2 3 4 5 6 7 8 9 10 [11] 12 13

  1. Sound goes crappy all the sudden!
  2. when i run INF, UT shows up?
  3. Gun switching in first person
  4. Linux version weird problem please HELP anyone!
  5. video problems
  6. attention inf team : your servers sucks
  7. Team skin problem
  8. I cant hear anything properly, ever.
  9. A few questions fot Los Pescados and the rest Linux 'Infiltrators'
  10. UI Problem
  11. Constant crashes with UT
  12. seting up server
  13. fix for internet gaming problem
  14. What are supposed to be in .int files?
  15. missing textures
  16. Black railing precache fix?
  17. Help! No sound!
  18. INF 2.9 & Win XP - any problem?
  19. Infiltration 2.9 Common Problems
  20. A few 2.9 probs
  21. QA Menu
  22. Running Infiltration in OpenGL...
  23. Installation help?
  24. Video Problems in 2.9
  25. Claymore Mines
  26. lock up problem...:( please help
  27. Can't Find Servers
  28. No decals seen online
  29. question about the opengl dll
  30. crappy performance
  31. Some advices for performance
  32. Error on opening
  33. ADSL Fastpath Connection Problem
  34. 2.9: No sound under Mac OS 9
  35. Problem reading messages and seeing compass.
  36. ERROR with INF 2.9 on MAC
  37. Game doesn`t start
  38. name problem (offline)
  39. no animations un MP...
  40. Have INF & XP Issues?
  41. Error
  42. Running INF on Dual Boot Mac's
  43. Any chance to get back the old moving system
  44. Opengl
  45. New GL Driver killed my Textures!
  46. INFSpy Installer in the extras folder didnt work!
  47. Joystick problem, need help!!!
  48. Cant open 2.9 in os9
  49. An intresting problem
  50. WinXP problem loading the game. Please help!
  51. I messed up ShootingRange/Training map
  52. CD help
  53. xp freezes on opening scoreboard and other random times
  54. Manual install under linux
  55. [v2.9] shootingrange : final tunnel is impassable ...
  56. my sound is choppy
  57. error trying to start
  58. Severe XP mouse/intellipoint problem.
  59. INF_cFacesINFEYE??????
  60. 2.9 Claymore Problem
  61. Bots don't get tired?
  62. Major problem. INF wont start. Period.
  63. Really bad speed issues :( (macintosh)
  64. HUD problems
  65. Installing INF 2.9 on a Mac
  66. DS-SandmanNight CRC error, need the unr file
  67. My Own Hud Problem
  68. 2.9 on OS 10.3 missingIni
  69. INF_cFacesINFEYE Error on UCC Server
  70. Os X issue when connecting to servers..
  71. Screen "tearing"
  72. QA Menu in Infiltration for Linux
  73. INF 2.9 Win2003 Dedicated Server "Creeping Ping"
  74. jagged textures flashing in RtK
  75. Missing DS-files...
  76. Problems connecting to some servers
  77. Weapons 2 menu
  78. INF Crash
  79. Character Texture Problem (Green Body Metal Face)
  80. God Damn Bots!
  81. AIM and 2.9
  82. OSX:OpenGL + UTX = slow and crappy
  83. INFlite -- still there?
  84. Infiltration stops responding
  85. Infiltration Qstat and XQF
  86. 2.9 Random Crashing
  87. Dont see NEWS in 2.9 browser anymore?
  88. Major Issues (Mainly Sound):( !!
  89. Linux dedicated: segfault on startup -> INFAdmin
  90. detail setting problem
  91. Chatbox text wraps into next line
  92. video lag
  93. Can't Play Online
  94. When Playing INF online, it suddently blacks and freezes!
  95. 2.9 linux freeze!
  96. Polygons disappear at long distance...
  97. Bullet Holes
  98. Where is UnrealEd?
  99. can't see the acog's cross in day maps
  100. m16
  101. 2.9 Keyboard "bug" and other odd issues.
  102. Weapons get stuck everywhere
  103. Losing Control
  104. Penetration - a feature or a bug?
  105. INF 2.9 Servers Lagging
  106. Shouldn't I Have Better Performance?
  107. Test your settings
  108. Map load failures in INF 2.9
  109. ... And what the heck happened to the forums?
  110. Flashlight ?
  111. Version mismatch help???
  112. HELP! weapons don't fire!!!! BIG problem!
  113. little grafic issue
  114. Problems w/Desert Storm maps
  115. Help! Crappy laptop / Crappy performance
  116. Can't start infiltration
  117. Missing textures/packages? (Mac OS 9)
  118. (silly?) question about voice playback volume
  119. A error messeges comes up !!!!
  120. INF failing at boot
  121. Mouse not fully functional.
  122. Mac Infiltration
  123. F1/Screen Problems...
  124. Complete lockup
  125. Impossible to play online because of INF_GameTypes mismatch
  126. Hang my head, drown my fear..Till you all just disappear
  127. Unable to connect to certain servers...
  128. The usual... random crashes.
  129. Problems with loadout menu
  130. Picking up claymores
  131. small question re the hud
  132. Demo recording
  133. uDP Server Queries
  134. Teleportation Problem
  135. it just freezes
  136. Scope crash
  137. Fast RD-D/L'ing Issue
  138. Mystic Infiltration.ini changing ?
  139. Online Demorec
  140. Damn....Ghey "Version Mismatch"
  141. Funky Camos
  142. missing menu
  143. How do u install MODs for Mac??
  144. TDM Server Problems
  145. help with installation
  146. quick question about uninstall
  147. Interesting Bug...
  148. Tried to change maps, now INF won't work
  149. frequent unexplained disconnects
  150. UED troubleshooting
  151. Extra respawns on server
  152. 1 problem...
  153. Server Crash What is this Error?
  154. Mismatches left right and centre
  155. Random Spawn mutator and 2.9 TDM
  156. cant connect to some online servers like the DM and TDM ones
  157. Server Crash on Arid
  158. coupla graphic probs....
  159. Strange error in UT, Mobile Forces, but not Inf
  160. Mouse problem. Speed vs aim is very bad. Smoothing doesnt work.
  161. help please...
  162. co-op play..human team v the bots??
  163. Opengl 9600xt
  164. GameSwitcher setup
  165. Help!!! I got an error when trying to play!!
  166. F1 ping and F6 ping?
  167. Help with map installation
  168. OpenGL Problem
  169. MovingDayMassacre will not load with 2.9
  170. Is there a way to play regular UT maps in INF?
  171. Needed file??
  172. INF 2.9 Game runs way too fast
  173. Audio channels problem
  174. Starting a Server (possibly on OSX)
  175. Offline bot question........
  176. Question: 2 Inf Servers On 1 PC
  177. extremely high pings
  178. My screen's too dark with OpenGL...
  179. The 451 and EAX problem
  180. Switched my GF2pro with a 9800pro. Bad performance..?
  181. Moving closer to the P90 Scope
  182. Where do the downloads go?
  183. What Kind of Bug is THis?
  184. 2003 into 2004
  185. Wierd Nvidia driver issue.........
  186. Infiltration Problem
  187. OpenGl.... O_o
  188. Winxp, 9800pro, refreshrates, brightness.. God i need help.
  189. Missing FILE!!!!!!!
  190. changing forum name
  191. weapon don't shoot!!!!! HELP!
  192. Invisible new guns, zombies
  193. System Requirements
  194. ATI Radeon 9800xt and UT/INF OpenGL
  195. visual exploit on nomadsland
  196. Network related problem (or it seems)
  197. Use of Cachexxxx.tmp
  198. 9800 Woes
  199. Spawning without my loadout
  200. Dynamic light has massive impact on my 9800pro fps.
  201. How to setup DTAS on EAS maps?
  202. Running Server with 17 or More Mutators Issue
  203. quickie on sound
  204. 2 old (but unsolved) glitches
  205. Muzzle flash error and LAN speed error
  206. Problem with OpenGL
  207. Setting trip wires is very very hard
  208. critical error-run out of virtual memory
  209. open gl
  210. Destructible items in the air - only in LAN games
  211. Need help.
  212. Catalyst 4.6: gamma working
  213. Online decals, Nonexistent
  214. Disappearing Maps
  215. [MAC] Missing Ini Problem
  216. Re-installed Windows, now my INI is screwy
  217. Bullet Sounds - quick question
  218. Won't start in OS 9
  219. Need some Help
  220. Need Some Help
  221. Need some help too
  222. Help!!! 2.9 Mac os9 "OpenAL"
  223. Maxium ServerPackages?
  224. Infiltration.ini screwed up
  225. Inf crash at startup
  226. Net Problems
  227. can't get m16a4 mutator to work
  228. can't get mk23 mutator to work.
  229. OpenGL miscolor
  230. Unreal too fast :)
  231. ScreenShots
  232. Connection problem to the gameservers
  233. Crashing, glows 'neon'
  234. OpenGL with UT is ************** up.
  235. OpenGL tearing with Vsync on
  236. 5-button mouse config help...
  237. SwitchMoveMode hold key command
  238. new weapons invisible on clients
  239. 2.86 help please, error when starting
  240. Unable to connect to 1 server
  241. please help . . weird problem . .
  242. strange video problem
  243. Tracer options in Equipment menu?? And loadout menu very sloooww
  244. LAN Crash to desktop problem
  245. clipping Error
  246. My shadow looks like a turd
  247. 'General protection fault!' crash errors...
  248. What, EXACTLY, do the bot orders command them to do?
  249. Downloads should have descriptions?
  250. Bots won't use M16A4's M203...